1. stylin97's Avatar
    when winpwn 1st came out earlier this week, i found an already custom ispw file that worked just fine for this whole week and never gave me any problems, phone ran great. I just wasnt fond of the pineapple boot screen.

    so i decided to give winpwn a try and make my own ispw file and jailbreak it. Worked great as well except now im having a problem where when i SSH into the phone, my applications folder (and a few others) are acting weird as hell.

    I tried redoing the jailbreak with a newly made ispw file and still the same problem.

    heres a screen shot of whats going on... notice its adding really weird letters at the end of the applications folder... and when i try to go in it gives me this error.

    Anyone else having this problem or anything similar??
    Attached Thumbnails SSH / folder directory problems after winpwn...-error.jpg  
    2008-07-26 07:15 PM
  2. alien mars18's Avatar
    the same thing is happening to me! any idea whats going on?
    2008-08-16 04:55 AM
LINK TO POST COPIED TO CLIPBOARD