1. oddys5's Avatar
    Hi is there anyway to disable backgrounder's popup "Backgrounding disabled" and "Backgrounding enabled". The short pause makes it very annoying and slows my workflow.

    Thanks,
    Mike
    2010-06-02 07:32 PM
  2. screamforme02's Avatar
    i do not believe there is a way, but you could always send something to the dev and ask if he could throw that option in the next update, its not a bad idea but it would be a little hard to know f you are backrounding it or not
    Hey! A Restore Never Hurts It's True!
    2010-06-02 10:53 PM
LINK TO POST COPIED TO CLIPBOARD