User Tag List

  1. Hofi's Avatar
    Although Repeating Memory Free Glebo Edition is listed green in the compatibility list the latest 1.3.4 version is not compatible with ios 4.1

    After installation the in the settings you'll see an

    "There was an error loading the preference bundle for RMF Glebo Edition"

    sign. Also a memory freeing attempt leads to a necessary forced hard restart.

    According to the thread can be read here

    http://*************/topic/64614-rel...60#entry447480

    it won't be updated in the near feature.


    Please correct the list!
    2010-10-29 11:39 PM
  2. Farrid's Avatar
    I don’t think iOS 4 is much different from the previous versions.
    Your joking right?!?!
    2010-10-30 06:06 AM
  3. eyePH0NE's Avatar
    It is, but it's a beta. Just google podzombie repository (sorry- can't get actual repo out of Cydia ATM). Add the repo into Cydia. Then upgrade mobileterminal.
    Or use iSSH from the AppStore and configure a connection for 127.0.0.1
    iPhone 4 32GB (iOS 4.2.1 JB) | iPhone 3GS 32GB (iOS 4.01 JB) | iPod touch 4G 8GB (iOS 4.2.1)
    2010-11-07 09:21 AM
  4. lastactionhero's Avatar
    Do we have one of these for 4.1? I'd like to know if my stuff on 4.0 will work on 4.1, thanks.
    2010-11-09 04:57 PM
  5. Jerzdre's Avatar
    anyone got the source for toggle SSH? i need to go into my iphone 4..im using MAC
    2010-11-12 12:49 AM
  6. Delicate Donut's Avatar
    anyone got the source for toggle SSH? i need to go into my iphone 4..im using MAC
    Use Ifunbox!
    2010-11-12 07:00 AM
  7. iPancake's Avatar
    Thanks, very useful, no more wondering r they depending on me.
    iLike iDevices and Pancakes.
    2010-11-19 09:32 AM
  8. john orton's Avatar
    Great list, working well on my side Thanks for sharing!
    mod edit/links removed.
    2010-11-23 10:13 AM
  9. grobot's Avatar
    Hey USB Drive does kind of work. Default mode works and disk mode. But not both at the same time
    2010-12-12 07:33 PM
  10. klouud's Avatar
    Does privacy work in 4.1?

    If anyone is interested, I got a "lock boot loop of death" by editing a theme in iFile then respringing using 4.1 jailbroken with limera1n
    2011-01-16 04:14 AM
  11. spider_pig448's Avatar
    Yes, and it's called "Spinning Wheel of Death" or SWOD
    2011-01-16 04:24 AM
  12. Frostyfloyd's Avatar
    this list is old where is one for 4.2.1 compatibility. i know alot of these arent working properly now, for instance bite sms just launched 5.1 beta 11. theres still some issues. anyone know of a updated list
    2011-01-16 09:59 PM
  13. spider_pig448's Avatar
    By now the assumption is everything that will be updated for 4.0 has been.
    2011-01-16 10:00 PM
  14. lacrossefire9's Avatar
    Good stuff man.
    I need some help. Can anyone help me?http://modmyi.com/forums/general-iph...084-virus.html
    2011-04-11 12:52 AM
  15. StuG III's Avatar
    YourTube- video downloader can download videos but it seems I am unable to watch them.

    InfiniDock- doesn't seem to work

    Battery, Wi-fi and and keyboard themes-don't work either

    Fontswap is NOT supposed to work on 4.3.1 but it is working perfectly for me, but I replaced it with bytafont. Which I think is better.
    2011-04-14 01:15 AM
  16. monchy36's Avatar
    YourTube- video downloader can download videos but it seems I am unable to watch them.

    InfiniDock- doesn't seem to work

    Battery, Wi-fi and and keyboard themes-don't work either

    Fontswap is NOT supposed to work on 4.3.1 but it is working perfectly for me, but I replaced it with bytafont. Which I think is better.
    InfiniDock works for me, and i don't know what you mean with Battery Wi-fi and KB not theme if you have the latest version of iAcces your KB will be theme and battery and Wi-fi are theme for me... now yourtube doesn't work for me either...
    2011-04-14 01:39 AM
  17. StuG III's Avatar
    InfiniDock works for me
    I have tried to reinstall etc etc and nothing seems to work!

    i don't know what you mean with Battery Wi-fi and KB not theme if you have the latest version of iAcces your KB will be themed
    iAcces doesn't have an English iOS4 package.
    2011-04-14 02:08 AM
  18. monchy36's Avatar
    I have tried to reinstall etc etc and nothing seems to work!



    iAcces doesn't have an English iOS4 package.
    I have InfiniDock 1.7.6-1 and iAcces 4 china 49.66.02 i just change Chinese for English...
    2011-04-14 02:12 AM
  19. area51crypto's Avatar
    Infinidock 1.7.6-1 is working for me on 4.3.1
    2011-04-14 02:14 AM
  20. StuG III's Avatar
    I have InfiniDock 1.7.6-1 and iAcces 4 china 49.66.02 i just change Chinese for English...
    Oh I was using 1.7-1

    and I will try to use that iAcces.

    That version only wants to crash and on top of that it is all in Chinese! Lol
    Last edited by StuG III; 2011-04-14 at 05:01 AM. Reason: Automerged Doublepost
    2011-04-14 05:01 AM
1,008 ... 4048495051
LINK TO POST COPIED TO CLIPBOARD