1. SuperFastSlug's Avatar
    Hello. I have an iPhone iOS 5.0.1 jailbroken, and I the package Frash (flash for iPhone) isn't working. When flash content appears, the usual grey box that says "flash" is there, but when I click on it it says this: _Abort() food.c:43. Anybody know what this is?

    iPhone 4 by the way
    2012-05-26 06:16 PM
  2. iPod's Avatar
    Frash is and has been dead since like 4.0. Sorry :/

    secret moderator... Please hit that THANKS button over there if I helped you in any single way
    2012-05-26 10:18 PM
  3. SuperFastSlug's Avatar
    Aw that sucks. I jailbroke like 2 months ago so I'm still new
    2012-05-26 10:39 PM
  4. Paulw2008's Avatar
    Not compatible?
    2012-05-26 10:50 PM
  5. iPod's Avatar
    It's been incompatible since like iOS 4

    secret moderator... Please hit that THANKS button over there if I helped you in any single way
    2012-05-27 12:52 AM
LINK TO POST COPIED TO CLIPBOARD