1. FuSchnickens's Avatar
    I have an iPhone 5 and just installed BiteSms on it. However, I am unable to get the activator to work for quick compose. Has anyone managed to get activator to work with quick compose? I had it working fine with iOS 6. Any known conflicts with activator? TIA
    2014-03-03 07:04 PM
  2. bbrks's Avatar
    Have you installed the latest version of Activator 1.8.4 - beta 7, from rpetrich repo?
    2014-03-03 07:18 PM
  3. FuSchnickens's Avatar
    Yes that is the version that I have installed.
    2014-03-03 07:30 PM
  4. bbrks's Avatar
    Well, than, I guess, you will have to wait for an update. Why don't you send an E-mail to the creator. I am sure, you are not the only one with the same problem.
    2014-03-03 08:43 PM
LINK TO POST COPIED TO CLIPBOARD