1. Kamtheman777's Avatar
    Hey guys.
    I have Customize installed and it works fine.
    But when I try to apply a theme, everything applies fine,
    except the theme background.
    It just leaves it the Default black.
    How do I get it to apply the background that comes with the theme?

    Btw, I'm not talking about wallpaper, but the background you see when you slide the main slider to unlock it. AKA, the home screen.

    Thanks.
    2008-06-18 11:03 PM
  2. MacLunatic's Avatar
    Choose the pic you want as a lock screen, and put it as a wallpaper.


    2008-06-19 12:41 AM
  3. Bleeditout2130's Avatar
    When you are in Customize, do you have the theme background set to "on"?

    Not trying to be an ***, it just sometimes gets missed.

    *Seeing as you don't mean wallpaper (I just learned to read), do what MacLunatic said.
    2008-06-19 12:55 AM
  4. Kamtheman777's Avatar
    good enough.
    thanks guys
    2008-06-19 01:19 AM
  5. Zeal's Avatar
    Also post in the right section Please^^
    EDM
    2008-06-19 01:23 AM
  6. Kamtheman777's Avatar
    sorry, i honestly didnt know where to post this.
    2008-06-19 01:30 AM
  7. MacLunatic's Avatar
    np! ;P


    2008-06-19 04:11 AM
  8. Zeal's Avatar
    Its cool just for Future refrence

    Your question would get answered much quickly
    EDM
    2008-06-19 04:37 AM
  9. santi_281's Avatar
    Where is the background button to turn on in customize?
    2008-06-24 04:11 AM
LINK TO POST COPIED TO CLIPBOARD