User Tag List

  1. opusandbill's Avatar
    ok i upened a theme that was already installed added the UIImages folder inside the theme folder added the file i wanted to use kb-std-landscape-active-bg-pop-center.png then rebooted but the image didnt replace its still the same image as before. did i miss something?
    can you copy down the exact path for me please.
    2008-08-07 11:16 PM
  2. tshirtbooth's Avatar
    this is the path

    /private/var/stash/Themes.uvLPoc/Buuf2/UIImages

    although i get there by clicking system/library/themes
    2008-08-07 11:32 PM
  3. opusandbill's Avatar
    I think that is the wrong one, are you using cyberduck by any chance?
    2008-08-07 11:47 PM
  4. tshirtbooth's Avatar
    not sure what cyberduck is so i guess not. what should i be using?
    2008-08-07 11:49 PM
  5. opusandbill's Avatar
    what program are you using to access the files on your phone?
    2008-08-07 11:50 PM
  6. tshirtbooth's Avatar
    Ohhhh! WinSCP is what i use.
    2008-08-07 11:57 PM
  7. opusandbill's Avatar
    look for this path: var/stash/Themes.TrahFz/Saurik
    2008-08-07 11:59 PM
  8. tshirtbooth's Avatar
    /private/var/stash/Themes.uvLPoc/Saurik

    i have winterboard and customeize installed
    2008-08-08 12:08 AM
  9. opusandbill's Avatar
    some people are having problems with pre-made themes fully working, you may try and make your theme folder and see if that solves the problem. I am using my own theme that I made.
    2008-08-08 12:21 AM
  10. tshirtbooth's Avatar
    man im a big dummy. i was editing the wrong file there were 2 that looked the exact same. it works great. thank you
    2008-08-08 12:59 AM
30 12

Tags for this Thread

LINK TO POST COPIED TO CLIPBOARD