1. eenofonn's Avatar
    You forgot me ?



    Sent from my iPhone using ModMyi
    Who forgot you?
    2011-04-09 08:33 PM
  2. rumcajs's Avatar
    Can someone make me Red Icon glow Icons with lockscreen in Black and white for iPhone 3GS ? And also i Need the bundle com.apple......?

    1.VLC Player
    2.Clipfish




    Sent from my iPhone using ModMyi
    here you go...nobody forgot...just sometimes i would like to do something else beside icons and loading screens...









    for bundle names go here: http://iphone.xengi.net/cfbundleidentifier/

    Can anyone make these into an Icon for Surfline?
    enjoy...



    Last edited by rumcajs; 2011-04-09 at 09:03 PM. Reason: Automerged Doublepost
    2011-04-09 09:03 PM
  3. eenofonn's Avatar
    here you go...nobody forgot...just sometimes i would like to do something else beside icons and loading screens...









    for bundle names go here: CFBundleIdentifer Database



    enjoy...



    I swear to god someone better say thank you ....
    2011-04-09 09:04 PM
  4. rumcajs's Avatar
    ...lol
    2011-04-09 09:06 PM
  5. The_Durben's Avatar
    I swear to god someone better say thank you ....
    Probably not....
    2011-04-09 09:08 PM
  6. rumcajs's Avatar
    Probably not....
    you sir getting 6 extra thanks hits for your UI Buttons...
    2011-04-09 09:10 PM
  7. eenofonn's Avatar
    you sir getting 6 extra thanks hits for your UI Buttons...
    lol dorks
    2011-04-09 09:11 PM
  8. Subaruim's Avatar
    Thank you very much bro you are the best
    2011-04-09 09:20 PM
  9. rumcajs's Avatar
    Thank you very much bro you are the best
    You welcome....




    Sent from my iPhone using ModMyi
    Last edited by rumcajs; 2011-04-09 at 09:34 PM.
    2011-04-09 09:26 PM
  10. justin106's Avatar
    How can i fix it please

    button pressed

    thank
    Attached Thumbnails Elite PRO HD     [ RELEASE ]-img_0055.png   Elite PRO HD     [ RELEASE ]-img_0057.png   Elite PRO HD     [ RELEASE ]-img_0065.png   Elite PRO HD     [ RELEASE ]-img_0058.png  
    2011-04-09 10:32 PM
  11. rumcajs's Avatar
    How can i fix it please

    button pressed

    thank
    nvm.....
    Last edited by rumcajs; 2011-04-09 at 10:59 PM.
    2011-04-09 10:57 PM
  12. Bonay's Avatar
    Rum-

    Kick *** job my friend. I thank you x2.
    2011-04-09 11:02 PM
  13. EricB78's Avatar
    Just updated to 4.3.1. Has anyone had problems with the iPod not being themed? I thought it was yesterday, but it's not today. I don't think I accidentally erased or moved something. Any ideas?
    2011-04-09 11:24 PM
  14. eenofonn's Avatar
    Just updated to 4.3.1. Has anyone had problems with the iPod not being themed? I thought it was yesterday, but it's not today. I don't think I accidentally erased or moved something. Any ideas?
    what fw were you running before?
    2011-04-09 11:26 PM
  15. EricB78's Avatar
    what fw were you running before?
    I updated from 4.1 I believe. But I completely reloaded EPHD.
    2011-04-09 11:28 PM
  16. eenofonn's Avatar
    I updated from 4.1 I believe. But I completely reloaded EPHD.
    me too let me check mine brb

    yup mines working fine... not sure what problem you are having can you post a screen?
    Last edited by eenofonn; 2011-04-09 at 11:37 PM. Reason: Automerged Doublepost
    2011-04-09 11:37 PM
  17. Subaruim's Avatar
    i dont find clipfish in this bundle list
    2011-04-09 11:40 PM
  18. EricB78's Avatar
    me too let me check mine brb

    yup mines working fine... not sure what problem you are having can you post a screen?
    I'm not sure what's going on with it.
    Attached Thumbnails Elite PRO HD     [ RELEASE ]-img_0485.png  
    2011-04-09 11:42 PM
  19. eenofonn's Avatar
    I'm not sure what's going on with it.
    are you on the beta repo? if you aren't maybe the version I have is more up to date. Give Rob a little bit of time if that's the case
    2011-04-09 11:46 PM
  20. EricB78's Avatar
    are you on the beta repo? if you aren't maybe the version I have is more up to date. Give Rob a little bit of time if that's the case
    I'm not on the beta, no. I didn't know about then when I first bought the theme. I'm gonna try reloading EPHD and see if that helps. Thanks though.
    2011-04-09 11:48 PM
LINK TO POST COPIED TO CLIPBOARD