1. chevymusclecar's Avatar
    Here now the Apple Badge LS in all Versions



    Here you go !
    Nice bro!
    2013-03-24 05:32 PM
  2. Darka5sa5sin's Avatar
    Ok...both legs
    Speak to iskariotA as they are his PSD's
    2013-03-24 05:52 PM
  3. zplit's Avatar
    Off topic: Sorry guys just wanted to let everybody in know just in case any of you have the same problem I had last night. I install a tweak last night and got my phone on safe mode, delete the tweak and nothing, install crashReporter and it says the problem could be two other tweaks delete both and still nothing. Delete everything one by one and still on safe mode. So I decided to delete (Substratre Sabe Mode) which delete everything from cydia after that reboot my phone and my phone was like new. Install all my stuff again and good to go. I hope this help in case somebody have the same problem and don't want to restore and loose they jailbreak. Again sorry I'm of topic but I hope this help just in case.
    Instagram: zplit
    Twitter: zplit
    2013-03-24 07:07 PM
  4. EricB78's Avatar
    For those that don't follow Bars on Twitter. Check it:
    https://twitter.com/barsoverbeats/st...495744/photo/1

    Can you say "Release date"??
    2013-03-24 11:01 PM
  5. 2k1's Avatar
    Can't wait!!!
    2013-03-24 11:02 PM
  6. EricB78's Avatar
    Can't wait!!!
    I think he decided on Saturday so everyone had the rest of Saturday and all of Sunday just to look through all of the extras. Haha.
    2013-03-24 11:05 PM
  7. Lkkwus's Avatar
    For those that don't follow Bars on Twitter. Check it:
    https://twitter.com/barsoverbeats/st...495744/photo/1

    Can you say "Release date"??
    Awesome ! Looking forward to it 👍😁
    2013-03-24 11:06 PM
  8. 2k1's Avatar
    I think he decided on Saturday so everyone had the rest of Saturday and all of Sunday just to look through all of the extras. Haha.
    Sounds good ill be on the turnaround so guess ill have to mess with the phone after that's done.
    2013-03-24 11:08 PM
  9. snakeeater01's Avatar
    That sounds good Eric are you get my Pm about the wall yesterday
    2013-03-24 11:08 PM
  10. EricB78's Avatar
    That sounds good Eric are you get my Pm about the wall yesterday
    Yeah. Trying to get my "hands" on that particular wall now. I don't have it yet.
    2013-03-24 11:09 PM
  11. dannyk1984's Avatar


    how can i get the bubbles at the theme

    thanks
    2013-03-24 11:15 PM
  12. Darka5sa5sin's Avatar
    Yeah. Trying to get my "hands" on that particular wall now. I don't have it yet.
    Yes you do.....
    2013-03-24 11:35 PM
  13. ncphotographer's Avatar
    Can someone tell me where the files are located for the lock screen......what they would be called and what folders they would be in? Thanks!!
    2013-03-24 11:36 PM
  14. The_Durben's Avatar
    com.apple.TelephonyUI
    2013-03-24 11:37 PM
  15. ncphotographer's Avatar
    com.apple.TelephonyUI
    Thank you sir......I'm looking to remove the clock, the date and the little see thru frame thingy.....and chance you know why they'd be names?
    test99.jpg
    2013-03-24 11:49 PM
  16. Darka5sa5sin's Avatar
    Thank you sir......I'm looking to remove the clock, the date and the little see thru frame thingy.....and chance you know why they'd be names?
    test99.jpg
    Just use Springtomise and in the Lockscreen toggle Hide Top Bar to on
    2013-03-24 11:57 PM
  17. ncphotographer's Avatar
    Just use Springtomise and in the Lockscreen toggle Hide Top Bar to on
    PERFECT!!!!!! Thank you very much!!
    2013-03-25 12:01 AM
  18. iRyanKGT's Avatar
    PERFECT!!!!!! Thank you very much!!
    "Lockscreen Clock Hide" tweak from Cydia is also tried and tested for that same purpose
    2013-03-25 12:24 AM
  19. ncphotographer's Avatar
    "Lockscreen Clock Hide" tweak from Cydia is also tried and tested for that same purpose
    Thanks....I'll keep that in mind!!
    2013-03-25 12:33 AM
  20. ncphotographer's Avatar
    Another question please.....where would the loading screen be for the camera when you access it from the lock screen? When I initiate the camera from my springboard the loading screen is the image I installed.... but when I initiate the camera from the lock screen it has a different load screen. Thanks for the help!
    2013-03-25 02:20 AM
LINK TO POST COPIED TO CLIPBOARD