User Tag List

  1. grzegorz10's Avatar
    heya
    i've just donated;
    1W6648400N848404A

    tyty looking forward to this!
    Details sent, enjoy.

    you will not be disappointed. Tons of widgets and colors! Always a different set up!
    2011-08-01 09:59 PM
  2. kobkob's Avatar
    man it's just awesome! i seriously love it!
    just 1 question, how do i use the keyboard? I still got the old one from some reason
    2011-08-04 10:12 AM
  3. grzegorz10's Avatar
    man it's just awesome! i seriously love it!
    just 1 question, how do i use the keyboard? I still got the old one from some reason
    Once you have it on properly and resprung I found selecting the worls symble on the keyboard changed it.
    2011-08-04 12:51 PM
  4. kobkob's Avatar
    I dont need to set it somewhere aswell?
    2011-08-04 04:15 PM
  5. medic88's Avatar
    You can look to make sure it is installed
    /Library/ColorKeyboard/Themes/
    If not just drop the files in the right folders:
    /Library/ColorKeyboard/Themes/
    /Library/ColorKeyboard/Popups/
    /Library/ColorKeyboard/Backgrounds_Landscape/
    /Library/ColorKeyboard/ Backgrounds_Portrait/
    And respring for safe measures. And it should work. Make sure that Color Keyboard is turned on and only one theme selected
    Cheers



    I dont need to set it somewhere aswell?
    2011-08-04 06:16 PM
  6. grzegorz10's Avatar
    I dont need to set it somewhere aswell?

    yes through Settings then ColorKeyboard and select a Theme
    2011-08-04 09:08 PM
  7. kobkob's Avatar
    I just cant make it right lol xD
    I put the files in the correct direction, but i cant find any clues to the colorkeyboard settings..
    Not through winterboard, not even the settings.. Im sure i just did something wrong, but Im not sure what
    The rest works perfect!
    2011-08-07 08:52 AM
  8. medic88's Avatar
    Maybe uninstall color keyboard and reinstall. it should be listed in the settings. Sounds like a keyboard issue not a theme issue

    I just cant make it right lol xD
    I put the files in the correct direction, but i cant find any clues to the colorkeyboard settings..
    Not through winterboard, not even the settings.. Im sure i just did something wrong, but Im not sure what
    The rest works perfect!
    2011-08-07 10:59 PM
  9. Jaybell4444's Avatar
    GREZ MAN,... The Master is at it again. Great job on this theme also dude. Donation definitely sent. Been following your work for the last couple of years. Keep up the awesome themeing man!!!
    2011-08-14 05:48 AM
  10. grzegorz10's Avatar
    GREZ MAN,... The Master is at it again. Great job on this theme also dude. Donation definitely sent. Been following your work for the last couple of years. Keep up the awesome themeing man!!!
    Thanks Details sent
    2011-08-14 05:52 AM
  11. xratedownz's Avatar
    I've just donated...
    95H27621HL221451P
    2011-09-26 09:47 AM
  12. grzegorz10's Avatar
    I've just donated...
    95H27621HL221451P
    Details sent
    2011-09-26 09:51 AM
  13. johnm431's Avatar
    This theme looks awesome!! I want this for ios 5.0
    2012-05-31 04:46 PM
  14. Pedro1960's Avatar
    Hello,
    The theme is super.Nutze it with iPhone 4, iOS 6.1.
    When Pump_Widget get no weather data appears.
    I'm from Braunschweig, Germany.
    In Cube_Slide me only an empty frame is displayed.
    Maybe someone can help me.
    Greeting Pedro
    Last edited by Pedro1960; 2013-02-16 at 11:48 AM.
    2013-02-16 11:30 AM
414 ... 11192021
LINK TO POST COPIED TO CLIPBOARD