1. thefinga's Avatar
    yea, trying now. Any guesses to save me the trial and error time. I was thinking activator maybe.
    no idea.. ask mondo, hes doing it as we speak. I use activator, its not that
    2011-07-03 04:48 AM
  2. Pii's Avatar
    yea, trying now. Any guesses to save me the trial and error time. I was thinking activator maybe.

    EDIT: I think activator is the culprit. anybody else? Grid working properly now looks beautiful
    Unlikely Activator as I have that and its fine. I think 'Shrink' use to do some funny things with my DB themes so if you have that the disable it first.

    Good luck!
    Pii
    2011-07-03 04:50 AM
  3. thefinga's Avatar
    It worked! Now to figure out which one is causing it. Thanks Finga!

    It worked! Now to figure out which one is causing it. Thanks Finga!
    Mondo... when you find the culprit, make sure to post it. Seems another person has the same problem, and its most likely the same problem


    Off to watch a movie with the misses.. much deserved time with her now after 6 weeks of no attention..LOL.. I'll monitor the forum from my iphone modmyi app to make sure things are smooth....
    2011-07-03 04:50 AM
  4. Kr0NiK's Avatar
    Sorry I meant the box that says 'The Grid, Slide to Unlocks' and then some hearts lol

    My view that that entire box can be replace with a small simple arrow for simplicity. Just my 2 cents anyway. Are you likely to share this LS publicly or to finga for an update?

    Pii
    lol they do look like hearts after I put a gradient on them. Supposed to be arrows. Have to change that.
    2011-07-03 04:52 AM
  5. Hosko817's Avatar
    ok. its not activator. and not "shrink". its either: graviboard, Iconoclasm, infinidoc,lock info,or quick google
    Last edited by Hosko817; 2011-07-03 at 04:57 AM.
    2011-07-03 04:55 AM
  6. chevymusclecar's Avatar
    Take 2 for a LS. Sleeker and Tighter for Gro and changed the clock, don't know what I was thinking, there's no images in The Grid that even resemble a honeycomb clock

    lol



    Looks good Kr0n!
    2011-07-03 04:55 AM
  7. Pii's Avatar
    ok. its not activator. and not "shrink". its either: graviboard, Iconoclasm, infinidoc,lock info, popupblocker,or quick google
    Graviboard also was problematic for me.

    Still, I think in 10 mins time you would have found the culprit lol
    2011-07-03 04:57 AM
  8. tunechi's Avatar
    Is the lockscreen available?
    2011-07-03 04:57 AM
  9. Hosko817's Avatar
    please keep that honey comb clock. I love those
    2011-07-03 04:58 AM
  10. Pii's Avatar
    lol they do look like hearts after I put a gradient on them. Supposed to be arrows. Have to change that.
    LOL - indeed!! That was the point where I thought 'HUH??' But the rest is slick!!
    2011-07-03 04:59 AM
  11. tunechi's Avatar
    Everytime I go to the CNN widget my phone resprings??? Only
    Problem I'm having.
    2011-07-03 05:01 AM
  12. Hosko817's Avatar
    Graviboard also was problematic for me.

    Still, I think in 10 mins time you would have found the culprit lol
    I probably could if i wasn't just going at it half assed. Watching neighbors fireworks and haven some beers.
    2011-07-03 05:01 AM
  13. chevymusclecar's Avatar
    yea, trying now. Any guesses to save me the trial and error time. I was thinking activator maybe.

    EDIT: I think activator is the culprit. anybody else? Grid working properly now looks beautiful
    Don't think it's activator bro...
    2011-07-03 05:01 AM
  14. mondo619's Avatar
    Awesome. now just have to find the culprit!
    Found it! Graviboard Substrate! Gonna kill that tweak all together! Thanks for the tips Finga!!!!!
    2011-07-03 05:03 AM
  15. chevymusclecar's Avatar
    Mondo... when you find the culprit, make sure to post it. Seems another person has the same problem, and its most likely the same problem


    Off to watch a movie with the misses.. much deserved time with her now after 6 weeks of no attention..LOL.. I'll monitor the forum from my iphone modmyi app to make sure things are smooth....
    thanks bro!
    2011-07-03 05:04 AM
  16. Hosko817's Avatar
    you are defiantly correct. my list is getting smaller but I can live with what i have shut off for now. will reinvestigate after wife/kids goto bed and give me some p&Q

    you are defiantly correct. my list is getting smaller but I can live with what i have shut off for now. will reinvestigate after wife/kids goto bed and give me some p&Q
    Nevermind. problem solved. Thanks for doing the footwork Mondo!
    2011-07-03 05:04 AM
  17. Alexweli69's Avatar
    Found it! Graviboard Substrate! Gonna kill that tweak all together! Thanks for the tips Finga!!!!!
    nice no more problem good work thanks
    2011-07-03 05:07 AM
  18. Hosko817's Avatar
    My thankyou button has now disappeared foam the website! on my laptop. but thanks to both of you
    2011-07-03 05:07 AM
  19. thefinga's Avatar
    My thankyou button has now disappeared foam the website! on my laptop. but thanks to both of you
    Nice! Glad you guys fixed that!
    2011-07-03 05:11 AM
  20. Pii's Avatar
    My thankyou button has now disappeared foam the website! on my laptop. but thanks to both of you
    No thank you for me! Glad you got it sorted!

    Finga am I right in assuming I can replace the CNN and ESPN URLs for something else? I use neither of them. If so are we able to request replacement tabs? I am assuming you will not be releasing PSDs.

    Thanks
    Pii
    Last edited by Pii; 2011-07-03 at 05:26 AM.
    2011-07-03 05:23 AM
689 ... 3456715 ...
LINK TO POST COPIED TO CLIPBOARD