User Tag List

  1. yamakasi73's Avatar
    Have a littlebit questions! I bought 1NfraRed iPhone4 and 1NfraRed iPad3, but in Nov 2012. but in Cydia isn't show purchased 1NfraRed iPhone! I have the Bill, that send my ID with the Paypal Donation!
    Should i must pay now for the iP5 too???
    2013-02-16 07:22 AM
  2. King_O_Hill's Avatar
    Send truck or fly your cydia number with your receipt. They'll put you in bro.

    Check out WW3 for iOS 9/10 - Widget-Weather 3.0
    2013-02-16 12:01 PM
  3. AWSUM's Avatar

    Hey guyz...jus installed this on iphone 4s and icons are not coming out clean.
    Any idea wots causing it?
    On every page i got 3 or 4 icons jus like that.
    Help will be appreciated.
    Thanx!

    In Winterboard i jus got 1NfraRed n Sounds theme enabled.
    Last edited by AWSUM; 2013-02-16 at 01:43 PM.
    2013-02-16 01:38 PM
  4. Damada's Avatar
    Can anyone reupload this nice LS, the file was removed. Thanks
    I'm having problems with this lock screen . I can see the animations fine, the forecast works fine, but a have a black background. :-(
    2013-02-16 03:16 PM
  5. Damada's Avatar
    No talent but i will learn i don`t do this alone most Thanks goes to uhoffi for his help and nice Ideas and Oldster for the Code
    i do not much i had only the Idea
    if some one like they are in German but hell7 post a how to fix the Javascript on Page 33

    red one https://www.box.com/s/4hc8bqjc22mj7s1qp8oy
    yellow https://www.box.com/s/rxj5gqi5672txeknve14
    blue https://www.box.com/s/hpqlgf0u8xorwzsojqd8
    cyan https://www.box.com/s/v5orub4halfah0219fa3
    pink https://www.box.com/s/9kpiftalc59l5i9whrg1



    Yellow Theme would be really nice :-)

    I downloaded this amazing lock screen, but the weather walls are not showing up. 4s with iOS 6.1
    2013-02-16 04:29 PM
  6. King_O_Hill's Avatar

    Hey guyz...jus installed this on iphone 4s and icons are not coming out clean.
    Any idea wots causing it?
    On every page i got 3 or 4 icons jus like that.
    Help will be appreciated.
    Thanx!

    In Winterboard i jus got 1NfraRed n Sounds theme enabled.
    It looks like a shrink issue. You are either running shrink or are shrinking them in springtomize is my guess. Set back to 100% and see if that fixes it.

    I downloaded this amazing lock screen, but the weather walls are not showing up. 4s with iOS 6.1
    Screen shot please.

    Check out WW3 for iOS 9/10 - Widget-Weather 3.0
    2013-02-16 04:56 PM
  7. Damada's Avatar
    Screen shot please.[/QUOTE]

    Here's what I get when I try to use this lock screen :-(
    Last edited by Damada; 2013-02-16 at 05:53 PM.
    2013-02-16 05:30 PM
  8. King_O_Hill's Avatar
    Screen shot please.

    Here's what I get when I try to use this lock screen :-(
    Do you have the mylocation app installed to use the GPS weather LS you got there? If not? Look in my sig.

    Check out WW3 for iOS 9/10 - Widget-Weather 3.0
    2013-02-16 08:00 PM
  9. sephiroth726's Avatar
    I'm back on this today I've been in a dark theme mood lately and this one and Red Core have the cleanest/nicest UI you can find in a dark theme

    I know my wall isn't for this but there's not many walls that look good with black/red themes... all I need now is a lock wall and a couple other nice walls and I'm set

    Thank you again Jay and Brian for the great looking theme

    1NfraRed-preview   (by Flybritn and Truckinlow)-imageuploadedbymodmyi1361071858.106332.jpg
    2013-02-17 03:31 AM
  10. AWSUM's Avatar
    It looks like a shrink issue. You are either running shrink or are shrinking them in springtomize is my guess. Set back to 100% and see if that fixes it.
    Hav tried that...Docked/Undocked/Folder Icons all of em are 100%. Still the same...
    2013-02-17 07:49 AM
  11. Damada's Avatar
    Do you have the mylocation app installed to use the GPS weather LS you got there? If not? Look in my sig.
    I've got my location installed. And it works fine with with the other ls's that come with Redcore (the theme I'm using).

    I just noticed that in my screenie. The forecast wasn't working, but now it's ok. The animations are also working fine. It's only the backgrounds that don't appear...... :-(
    2013-02-17 09:21 AM
  12. DrAgNbOi's Avatar
    Hav tried that...Docked/Undocked/Folder Icons all of em are 100%. Still the same...
    Same as me it's because I have shrink installed, after I uninstall it it's back to normal until someone can post a shrink fix.
    2013-02-17 09:52 AM
  13. King_O_Hill's Avatar
    Same as me it's because I have shrink installed, after I uninstall it it's back to normal until someone can post a shrink fix.
    I believe if you use the springtomize option to scale the icons, this doesn't happen. Not 100% sure though, but it may be worth a try.

    Check out WW3 for iOS 9/10 - Widget-Weather 3.0
    2013-02-17 02:55 PM
  14. DrAgNbOi's Avatar
    I believe if you use the springtomize option to scale the icons, this doesn't happen. Not 100% sure though, but it may be worth a try.
    I can't believe I didn't try that! Thankyou for your suggestion it works with springtomize but not with shrink!
    2013-02-17 03:05 PM
  15. DA_GHOST's Avatar
    Hey truck and flybrit,
    If you need a siri skin ported for ios6 just inbox or email me.
    2013-02-17 04:16 PM
  16. sephiroth726's Avatar
    1NfraRed-preview   (by Flybritn and Truckinlow)-imageuploadedbymodmyi1361119134.875468.jpg

    not bad either
    2013-02-17 04:39 PM
  17. Damada's Avatar
    I've got my location installed. And it works fine with with the other ls's that come with Redcore (the theme I'm using).

    I just noticed that in my screenie. The forecast wasn't working, but now it's ok. The animations are also working fine. It's only the backgrounds that don't appear...... :-(
    Sorry About the multiple posting over the same problem, but does anyone have an idea what could be wrong?
    2013-02-17 05:30 PM
  18. marco29's Avatar
    I've got my location installed. And it works fine with with the other ls's that come with Redcore (the theme I'm using).

    I just noticed that in my screenie. The forecast wasn't working, but now it's ok. The animations are also working fine. It's only the backgrounds that don't appear...... :-(

    the problem ist in the UniAW.js this Part

    if(today>'321') jahreszeit="Images/Jahreszeiten/fruehling";
    if(today>'621') jahreszeit="Images/Jahreszeiten/sommer";
    if(today>'923') jahreszeit="Images/Jahreszeiten/herbst";
    if(today>'1221') jahreszeit="Images/Jahreszeiten/winter";

    change 1221 to 121 (winter begin 21.01)
    2013-02-19 06:20 AM
  19. Damada's Avatar
    I was looking in the right place then. I just couldn't figure out what was wrong........ Thx!

    [QUOTE=Damada;6772864]I was looking in the right place then. I just couldn't figure out what was wrong........ Thx!



    Woo hoo!
    Last edited by Damada; 2013-02-19 at 10:03 AM.
    2013-02-19 09:14 AM
  20. GuiltyGearIsaac's Avatar
    I wish the iPhone 5 could get those LS.
    2013-02-19 12:25 PM
988 ... 354344454647 ...
LINK TO POST COPIED TO CLIPBOARD