1. chevymusclecar's Avatar
    Wow my mmi friends I feel truly blessed you stop by to hang with your homie! Been working on more stuff will add after I'm home from work btw...

    Chevy hearts blkcadi! Lol!
    2012-12-18 02:58 PM
  2. lck5775's Avatar
    Love your works bro, keep them comin and waiting for it!!!!! Cheers!!
    2012-12-18 03:54 PM
  3. snakeeater01's Avatar
    Damn dont see this thread very cool Chevy Boy made things a lot easier to find your great mods appreciate it keep it up my friend
    2012-12-18 10:23 PM
  4. nicoand's Avatar


    THANK YOU
    2012-12-18 11:31 PM
  5. bAdkid's Avatar
    looks great chevy!
    2012-12-19 12:49 AM
  6. Mattf86's Avatar
    Hey I've activated both of the themes in winterboard, and the LS looks like this:


    chevymusclecar - The Ultimate Edition Mods-img_1375.png


    And the SB widget isn't showing up at all. (it's the wide scrolling widget) Is there any steps that I need to take in order for this to work? I've edited my location info but nothing else.
    2012-12-19 02:20 AM
  7. bAdkid's Avatar
    so you have the mylocation tweak?(gps)
    2012-12-19 02:50 AM
  8. Mattf86's Avatar
    Yeah I do, I have sig. change on too.
    2012-12-19 03:43 AM
  9. chevymusclecar's Avatar
    Yeah I do, I have sig. change on too.
    You have user wallpaper set to true? If so you'll need wallpaper jpegifier in cydia. Try setting user wallpaper to false... Let me know. I've tested all these I post so I know they work bud. May be something simple.
    2012-12-19 03:55 AM
  10. Mattf86's Avatar
    I have wallpaper jpegifier. I just set user wallpaper to false and no change. :/ I'm hoping its something simple, too.
    2012-12-19 04:01 AM
  11. <Ian Nicoll/>'s Avatar
    Hey Chevy, I just had a good look through these widgets, awesome stuff M8, you & Dacal did a great job, so many choices available.
    Again, great stuff man.

    As for Mattf86's post, I would ask to see exactly what he means by "editing my location info", usually if we don't have the jpegifier tweak the widget would still work but just show a question mark on the screen as it won't find the wallpaper.

    Great stuff Chevy, keep it up M8.
    Last edited by <Ian Nicoll/>; 2012-12-19 at 04:05 AM.
    2012-12-19 04:02 AM
  12. Mattf86's Avatar
    Here is what I have for my location info. (USCO0105) Is the location code for Denver, CO.

    chevymusclecar - The Ultimate Edition Mods-img_1377.png
    2012-12-19 04:07 AM
  13. chevymusclecar's Avatar
    Thank you thank you! Thanks a ton brother Ian for the awesome comment! Dacal is a beast with the code for sure! And great point on possible remedy for mattf86 issue. :fistbump:

    Here is what I have for my location info. (USCO0105) Is the location code for Denver, CO.

    chevymusclecar - The Ultimate Edition Mods-img_1377.png
    Try this one bud

    2391279
    Last edited by chevymusclecar; 2012-12-19 at 04:12 AM.
    2012-12-19 04:09 AM
  14. <Ian Nicoll/>'s Avatar
    Oh and thanks also for the kind words in your script files in the widgets.
    2012-12-19 04:15 AM
  15. chevymusclecar's Avatar
    Oh and thanks also for the kind words in your script files in the widgets.
    Is true! and anytime!
    2012-12-19 04:16 AM
  16. Mattf86's Avatar
    Awesome! Thanks man. Where did you find that code? I've looked everywhere I normally use my zip and sometimes the USCO00105 one will work.

    chevymusclecar - The Ultimate Edition Mods-img_1379.png

    Do you have any ideas why the SB widget wouldn't show up?
    2012-12-19 04:20 AM
  17. chevymusclecar's Avatar
    I type in google search not url...

    http://weather.yahoo.com/ denver co

    Then obtain location from URL as attached screen shot displays...chevymusclecar - The Ultimate Edition Mods-imageuploadedbymodmyi1355887535.298031.jpg

    As for the sb widget... is an iWidget so is not activated through winterboard. Will need iWidget tweak in cydia...then place file here...

    file://localhost/var/mobile/Library/iWidgets/

    And activate with long hold in blank area of sb
    2012-12-19 04:27 AM
  18. Mattf86's Avatar
    Oh cool I see. Thanks. I haven't had an iWidget before. About how long should I hold down? I tried for about 30 seconds and nothing showed up. (I respringed after I added the widget to the iWidget folder)
    2012-12-19 04:37 AM
  19. chevymusclecar's Avatar
    Usually not to long about 3+ seconds
    2012-12-19 04:44 AM
  20. Mattf86's Avatar
    Is there anything that could be wrong? I looked around in activator and didn't see iWidgets.
    2012-12-19 04:48 AM
1,731 123451353 ...
LINK TO POST COPIED TO CLIPBOARD