1. Leopolo's Avatar
    Blue, are you going to update the theme soon because auxo had some new toggles. btw, wonder if you can make the widget pause when in sleep mode or using an app and enable it only if you are using springboard? it will be a nice feature and save battery.
    See post 2643 quick fix for Auxo toggles by Blue.
    2013-04-07 04:35 PM
  2. thewaytozion's Avatar
    It doesn't work. I've triple-checked my steps, and I did them all correctly. I even tried it with both PerPageHTML and PerPageHTML+. I wonder why it doesn't work.
    I have to admit I only checked it once. But it is working on my machine. What do you mean it is not working. It does not appear? Please be more precise otherwise we can not help
    2013-04-07 04:57 PM
  3. Imperiali's Avatar
    I have to admit I only checked it once. But it is working on my machine. What do you mean it is not working. It does not appear? Please be more precise otherwise we can not help
    Sorry for not being clear enough. Yea, it is not showing up for me on my Springboard.
    2013-04-07 05:00 PM
  4. thewaytozion's Avatar
    Sorry for not being clear enough. Yea, it is not showing up for me on my Springboard.
    Please try to just copy the original theme from winterboard to perpagehtml folder

    And just rename Wallpaper to Widget.html

    Do not change css file

    Activate it in perpage. It should appear, but not placed right.
    2013-04-07 05:03 PM
  5. Imperiali's Avatar
    Please try to just copy the original theme from winterboard to perpagehtml folder

    And just rename Wallpaper to Widget.html

    Do not change css file

    Activate it in perpage. It should appear, but not placed right.
    Unfortunately this one does not work, either.
    2013-04-07 05:23 PM
  6. KaiTa's Avatar
    Unfortunately this one does not work, either.
    Here the AnalogClock for PerPageHTML

    exxOS ClockAnalog.themePerPageHTML.zip
    2013-04-07 05:38 PM
  7. Imperiali's Avatar
    Here the AnalogClock for PerPageHTML

    exxOS ClockAnalog.themePerPageHTML.zip
    Okay, I'm starting to think that it's something wrong with my phone, because this one is not showing up for me, either.
    2013-04-07 05:44 PM
  8. KaiTa's Avatar
    Okay, I'm starting to think that it's something wrong with my phone, because this one is not showing up for me, either.
    It is working for me, fine. Do you have it actived in PerPageHTML and respringed?
    2013-04-07 05:51 PM
  9. Imperiali's Avatar
    It is working for me, fine. Do you have it actived in PerPageHTML and respringed?
    I've tried it in both PerPageHTML and PerPageHTML+ (not having both at once, of course). The moment I activate them and close the app, my iPhone resprings.

    I noticed when using PerPageHTML+, however, that when I reopen the app, it doesn't show anything being active on any page. Not sure if that's normal or not.
    2013-04-07 05:53 PM
  10. KaiTa's Avatar
    No. It is not normal.

    Do you have tried reinstall PerPageHTML?
    2013-04-07 06:05 PM
  11. Imperiali's Avatar
    No. It is not normal.

    Do you have tried reinstall PerPageHTML?
    I've reinstalled the free version, but no luck. is this for + only?
    2013-04-07 06:11 PM
  12. KaiTa's Avatar
    I've reinstalled the free version, but no luck. is this for + only?

    It is seeming so. Have tried with PerpageHTML. Is not working. With PerPageHTML+ it is working fine.
    2013-04-07 06:21 PM
  13. Imperiali's Avatar
    It is seeming so. Have tried with PerpageHTML. Is not working. With PerPageHTML+ it is working fine.
    Got it!

    Here's the deal: I was using a cracked version of PerPageHTML+ (I hate having to use cracked versions), as the last time I tried to purchase it (around last month), it was not letting me. Now I'm able to purchase it on 6.1 (wyndwarrior must've updated its compatibility in Cydia), and it works perfectly.

    KaiTa, Thewaytozion, thanks for being so patient with me, and my apologies for any inconvenience.
    2013-04-07 06:46 PM
  14. thewaytozion's Avatar
    I've reinstalled the free version, but no luck. is this for + only?
    Did you try the pre installed widgets? Are they working?
    2013-04-07 06:58 PM
  15. Imperiali's Avatar
    Did you try the pre installed widgets? Are they working?
    Yea, those were working.
    2013-04-07 06:59 PM
  16. thewaytozion's Avatar
    Yea, those were working.
    Please deactivate the exxOS wether widget (with the per page analog clock activated). If this will not work, please try to deactivate all winterboard themes and activate the perpage analoge clock. Check whether clock is working? If yes activate your winterboard themes one by one to find the root cause.
    2013-04-07 07:26 PM
  17. Doreen's Avatar
    Blue has got his hands full I am veryyyy sure so I needed an icon for my BOA and Finance app and I thought I would share one here I made to match his theme...



    Last edited by Doreen; 2013-04-08 at 07:15 AM.
    2013-04-07 07:27 PM
  18. Imperiali's Avatar
    Please deactivate the exxOS wether widget (with the per page analog clock activated). If this will not work, please try to deactivate all winterboard themes and activate the perpage analoge clock. Check whether clock is working? If yes activate your winterboard themes one by one to find the root cause.
    ...You did see I got it working, right?

    Or are you asking me to do this for testing of your own?
    2013-04-07 07:27 PM
  19. mikeB2210's Avatar
    How can I disable the Slideshow in exxOS Lockscreen 5??
    2013-04-07 07:35 PM
  20. Imagin's Avatar
    I can understand how neildradford was frustrated because I feel the same from this forum. I post a message in page 132 and still no reply after 3 pages later that's mean it got buried and will never answer or reply. It seems if you not a "themer" or you can't bring anything new you are nothing but I did suggest an idea and now it part of the theme but who care about it not even an Thanks you. And I'm not crying I''m just "piss" I've been posting messages with pict and got ignore. If you not part of the "clan" you get ignore. Thanks and no need to reply on this one too save time and space but it I feel better to let go.
    2013-04-07 08:28 PM
3,119 ... 3484124132133134135136144 ...
LINK TO POST COPIED TO CLIPBOARD