1. MgNate's Avatar
    Okay so i want to develop I have OS X Leopard
    I also have UBUNTU 7.10 64bit

    I have a few questions:

    1) The guide here tells you how to decrypt 1.1.1, but i want to develop for
    1.1.4, don't i have to decrypt 1.1.4 to do so?

    2) How do i decrypt 1.1.4?

    3) Is it easier to develop on linux or on OSX?

    4) Can i even develop with 64bit UBUNTU?

    Thanks for any help you guys can provide in advance.
    If i think up any more questions I'll ask them here.
    2008-03-21 07:39 PM
LINK TO POST COPIED TO CLIPBOARD