1. fb49er's Avatar
    I'm have a problem that i never had before. I start up customize loads fine I go into system images and when i go into like mainslider or highlightmask there is nothing there its just blank nothing comes up and thats with everything!!!!! Has anyone had the same thing happen thanks for your help
    2008-07-17 07:49 PM
  2. ucim2cute's Avatar
    Hey, are you on the 2.0 customize? What about your sounds, like when you get a text, are they working?
    Stay Sexy, Sweet, and Wonderful!
    2008-07-17 09:07 PM
  3. coreym@cfl.rr.com's Avatar
    Hey Pris! long time no speak!

    Ok if there is nothing in customize could be a few reasons. most likely is that there is not a theme developed for the area you are looking in OR you have no downloaded any themes. Go to theme browser first and look for what you want then back out and go to custom images etc that you want to replace
    2008-07-17 09:37 PM
  4. ucim2cute's Avatar
    Hey Corey! I miiiiiiisssssssssssss you! Hey, well, I am using the Joker theme? Is that what you mean?? Like from the MMI Themer? Does that sound right? Oh! DO you mean, like for that theme maybe they don't have a sound for it?? I'm confused! Heheheh Like always!

    But, I knew you could be THE ONE to help me my friend! Muuuuaaaahhhh!
    Stay Sexy, Sweet, and Wonderful!
    2008-07-17 09:42 PM
  5. coreym@cfl.rr.com's Avatar
    awwww thanks!!!!
    Yeah that could be it what you are looking for may not have been created some themes have sounds and everything others are just icons or backgrounds.
    2008-07-17 09:44 PM
  6. ucim2cute's Avatar
    Ohhhhhh! Okay, think I'm getting it. But, wouldn't the sounds from, like settings, or customize work even though? I am just gonna uninstall the MMi themer, cuz total pain not hearing when someone text messages em. Man, and I really liked the themer. Oh, well. All this time I thought it was a customize problem, even though I already installed the OLD customize back?? Ok, gonna try it now, and just uninstall the MMI Themer, i'll let ya know how it goes!
    Stay Sexy, Sweet, and Wonderful!
    2008-07-17 10:07 PM
  7. coreym@cfl.rr.com's Avatar
    always here to help you!
    and still on AIM
    2008-07-17 10:37 PM
  8. ucim2cute's Avatar
    Hey Corey, well, now, I uninstalled the mmi themer, and had someone text me, well this is happening now. In the home screen, when the text comes in, it makes a sound, and you see the little circle going around and around, and just kinda stays stuck for longer than usual, then it goes back to the lock screen, and then it shows me the little text bubble on the top right corner of the screen. Geesh! I already forgot what it should show when I get a text if i didn't have the little posting on top corner?? Maybe it is customize somehow?? What now??

    Ok! Update! So I left MMIThemer uninstalled, (Damn, I liked it alot) and went to my spicy chicken, and selected the sound I like, and now I can hear it when it comes through,but, still for some reason, the rebooting, or little circle, still takes long?? Hmmm....
    Last edited by ucim2cute; 2008-07-17 at 11:50 PM.
    Stay Sexy, Sweet, and Wonderful!
    2008-07-17 10:52 PM
  9. coreym@cfl.rr.com's Avatar
    get me on aim if you still need my help we will work it out just like before
    2008-07-19 03:57 AM
LINK TO POST COPIED TO CLIPBOARD