1. SeaTan's Avatar
    When I get a text message, I have the ability to reply via a quick reply option that BiteSMS offers. This screen normally has a text box and 2 or 3 buttons saying 'open' and 'send' etc. However, I do not have these options and therefore cannot use quick reply. I have to open the app each time. Does anyone know how I can solve this? I have tried uninstalling and reinstalling the app, and even gone back to an older version, but the problem still stands. Any ideas? Thanks
    2010-11-05 03:09 PM
  2. bigwally1080's Avatar
    Check your SBS Settings and make sure that the toggle for BiteSMS Alerts is turned on
    2010-11-05 04:48 PM
  3. doppelganger's Avatar
    In bitesms, go to settings > lock/unlock screen mode > check 'show quick reply', also, in features, set quick compose to on. Also, in bitesms, is 'default SMS app' turned on?
    2010-11-19 12:42 PM
LINK TO POST COPIED TO CLIPBOARD