1. dale1v's Avatar
    i keep getting an error when trying to install stack it says unable to write springboard configuration any fix for that
    Are you running 1.0.2? This is for 1.1.1 only.
    2007-11-01 01:39 AM
  2. ajl917's Avatar
    Are you running 1.0.2? This is for 1.1.1 only.
    Oh I thought it worked with 1.0.2
    2007-11-01 02:54 AM
  3. BLOWNCO's Avatar
    Are you running 1.0.2? This is for 1.1.1 only.
    oh well that solves it then lol yea im on 1.0.2
    2007-11-01 09:23 PM
  4. swell's Avatar
    Hey you guys,

    if you like my source, dont be scared to go on over to lyndellwiggins.com and donate a couple of dollars.its paypal. i hate to beg, BUT...i want leopard and theres some things worth begging for.
    2007-11-02 10:06 PM
24 12
LINK TO POST COPIED TO CLIPBOARD